『家电维修论坛 163DZ.COM』

 找回密码
 免费注册

QQ登录

只需一步,快速开始

搜索
楼主: 陈燕燕

TCL2969A故障求助

[复制链接]

该用户从未签到

发表于 2012-6-26 05:40:52 | 显示全部楼层
我这也有一台厦华2992的故障和这一样,正在修。
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2012-6-26 05:50:47 | 显示全部楼层
欧思锐售后服务管理系统
场电路升压二极管
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2012-6-26 07:17:40 | 显示全部楼层
我遇到一台组装机老出现这种问题,是总线的问题,调一下就OK了
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2019-5-7 08:59
  • 签到天数: 3 天

    [LV.2]偶尔看看I

    发表于 2012-6-26 10:40:08 | 显示全部楼层
    欧思锐售后服务管理系统
    进总线,调整试试。
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2012-6-26 19:39:54 | 显示全部楼层
    笨笨笨 发表于 2012-6-26 05:50
    场电路升压二极管

    场电路升压二极管,D301,没坏!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2012-6-26 19:46:31 | 显示全部楼层
    欧思锐售后服务管理系统
    稳稳 发表于 2012-6-26 05:40
    我这也有一台厦华2992的故障和这一样,正在修。

    期待结果出来分享!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2012-6-26 19:47:12 | 显示全部楼层
    格式化 发表于 2012-6-22 16:56
    修好了吗?  代换下场部分的那个升压二极管看下

    升压二极管看了,没问题!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2012-6-26 19:48:09 | 显示全部楼层
    zmx 发表于 2012-6-25 17:55
    输出电容,及+B

    输出电容换了,+B 140V问题没有解决!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2012-6-26 19:52:45 | 显示全部楼层
    272108343 发表于 2012-6-20 20:34
    看看 +B  吧

    唐哥!+B 140V应该没存在问题!场周围电容换过!没得到解决!没招了!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2012-6-26 21:15:24 | 显示全部楼层
    11脚电压不对,换场块了吗?.............
    .
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 免费注册

    本版积分规则

    QQ|小黑屋|手机版|Archiver|『家电维修网 163DZ.COM』 ( 粤ICP备05049683号  

    GMT+8, 2020-6-4 15:29 , Processed in 0.108789 second(s), 11 queries , File On.

    Powered by Discuz! X3.3

    © 2001-2017 Comsenz Inc.

    快速回复 返回顶部 返回列表