『家电维修论坛 163DZ.COM』

 找回密码
 免费注册

QQ登录

只需一步,快速开始

搜索
楼主: 市民

加速极电压调不了,请指教。

[复制链接]

该用户从未签到

发表于 2013-6-18 11:05:23 | 显示全部楼层
(加速极滤波电容没换?视放板加速极端漏电?这个不难查吧?)赞同这种情况的原因看法。请拆下洗一洗,有可能会有收获。
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2013-6-18 11:29:26 | 显示全部楼层
欧思锐售后服务管理系统
市民 发表于 2013-6-16 18:53
谢谢大家,原来是显像管针脚漏电,用汽油洗过就正常了。

不是换过显像管吗????
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2013-6-18 16:58:41 | 显示全部楼层
眼前一亮 发表于 2013-6-18 11:29
不是换过显像管吗????

这个让大家感觉一头雾水
回复 支持 反对

使用道具 举报

该用户从未签到

发表于 2013-6-18 23:32:29 | 显示全部楼层
欧思锐售后服务管理系统
蔡连平 发表于 2013-6-16 23:52
两显像管都漏电???太巧了?太恐怖了!!!

那你应该去买张彩票吖。。。
回复 支持 反对

使用道具 举报

  • TA的每日心情
    开心
    2019-5-10 04:12
  • 签到天数: 142 天

    [LV.7]常住居民III

    发表于 2013-6-19 06:25:16 | 显示全部楼层
    new6168 发表于 2013-6-18 23:32
    那你应该去买张彩票吖。。。

    已经修好啦了吧???????、、、、、、、、
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2013-6-20 18:19:36 | 显示全部楼层
    欧思锐售后服务管理系统
    原来是这样
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-5-10 04:12
  • 签到天数: 142 天

    [LV.7]常住居民III

    发表于 2013-6-21 07:31:43 | 显示全部楼层
    阳光夏日 发表于 2013-6-20 18:19
    原来是这样

    原来如此。。。。。。。。。。。。。。。。。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-7-26 18:53
  • 签到天数: 58 天

    [LV.5]常住居民I

    发表于 2013-6-21 23:29:36 | 显示全部楼层
    把加速极线焊开在查
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-5-10 04:12
  • 签到天数: 142 天

    [LV.7]常住居民III

    发表于 2013-6-22 04:05:29 | 显示全部楼层
    显像管管脚漏电???????、、
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    昨天 23:08
  • 签到天数: 206 天

    [LV.7]常住居民III

    发表于 2013-6-25 18:09:39 | 显示全部楼层
    很简单的毛病,显像管换了?
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 免费注册

    本版积分规则

    QQ|小黑屋|手机版|Archiver|『家电维修网 163DZ.COM』 ( 粤ICP备05049683号  

    GMT+8, 2019-8-25 00:13 , Processed in 0.070547 second(s), 9 queries , File On.

    Powered by Discuz! X3.3

    © 2001-2017 Comsenz Inc.

    快速回复 返回顶部 返回列表