『家电维修论坛 163DZ.COM』

 找回密码
 免费注册

QQ登录

只需一步,快速开始

搜索
查看: 1854|回复: 8

TCLAT2990U不开机(已好)

[复制链接]

该用户从未签到

发表于 2016-6-3 20:39:50 | 显示全部楼层 |阅读模式
本帖最后由 眼前一亮 于 2016-6-10 10:02 编辑

         TCLAT2990U不开机      电源用TDA16846     大块TDA9373  开机有135伏,按待机键+B下降到80,而后又恢复135,带100W灯泡正常135,测行电流不到几十毫安,而后降到0.同时带行和灯泡,行可以启动,不明白了。求指点,谢谢
  • TA的每日心情
    开心
    2019-8-17 16:41
  • 签到天数: 148 天

    [LV.7]常住居民III

    发表于 2016-6-4 12:34:41 | 显示全部楼层
    欧思锐售后服务管理系统
    检查一下160v滤波电容
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-6-4 17:49:58 | 显示全部楼层
    换电解电容!!!!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-6-5 15:31:08 | 显示全部楼层
    欧思锐售后服务管理系统
    200V330uf电容,行包
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-6-5 17:28:30 | 显示全部楼层
    应该是 高压包坏了,跟场IC   偏转的可能情,小
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2016-6-6 08:38:47 | 显示全部楼层
    欧思锐售后服务管理系统
    是 估计高压包坏了  只有代换…… 场少坏偏转从未见过坏
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2018-12-17 14:45
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-6-6 13:50:43 | 显示全部楼层
    明显+B滤波电容失容了。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-3-17 11:35
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2016-6-8 11:49:01 | 显示全部楼层
    都快一周了,楼主进展如何?
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 2016-6-10 10:01:27 | 显示全部楼层
    修好了。12V滤波电容坏
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 免费注册

    本版积分规则

    QQ|小黑屋|手机版|Archiver|『家电维修网 163DZ.COM』 ( 粤ICP备05049683号  

    GMT+8, 2019-9-20 17:57 , Processed in 0.106677 second(s), 10 queries , File On.

    Powered by Discuz! X3.3

    © 2001-2017 Comsenz Inc.

    快速回复 返回顶部 返回列表